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1 General Information for the 3-in-1 Analyzer 
 

Objective  
6

This document will guide you through the process of loading the 
semivolatiles (S-VOA) acquisition method, relocking the 
method, running the checkout sample, and analyzing the results 
using Deconvolution Reporting software (DRS).  This process 
will be repeated for the volatiles (VOA) method.  The pesticides 
method locking and DRS report are also discussed.

Read all sections in this chapter. You can then proceed to any 
section, depending upon which application will be run first.

• Chapter 2, “S-VOA Analyzer Specifics” 

• Chapter 3, “VOA Analyzer Specifics”

• Chapter 4, “Pesticides Analyzer Specifics” 

At the end of this document you will find Chapter 5, “Allowed 
3-in-1 System Configurations” which shows allowed hardware 
options and Chapter 6, “Consumables and Supplies” which lists 
the replaceable parts and consumables used for these 
applications.
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General Information for the 3-in-1 Analyzer 1 
System Overview
3-in-1 GC/MSD DRS Analyzer Insta
The Agilent 3-in-1 GC/MSD DRS Analyzer, SP 7890-0568, is 
designed for the analyses of S-VOA, VOA, and pesticides 
compounds by GC/MSD, with Deconvolution Reporting 
software (DRS) for data reduction.  The system includes an 
Agilent 7693A Autosampler, 7697A Headspace Sampler (HS), 
7890A GC, and 5975C MSD.  

A programmable temperature vaporizing multimode inlet (MMI) 
is used in hot splitless mode (HSL) for S-VOA and pesticide 
analyses. Cold splitless (CSL) and solvent vent modes (SV) are 
also available.  A split-splitless (S/SL) inlet can be used in place 
of the MMI. A post column, 2-way purged splitter enables 
column backflushing of heavy matrix and column removal, 
without venting. A second inlet, S/SL, operates in hot split 
mode (HSP) for HS-VOA analyses. 

The 2-way purged splitter operates as a column combiner. It 
combines the outlet flows from the S-VOA and VOA columns to a 
1.1 m × 0.15 mm SilTek treated restrictor into the MSD transfer 
line. The 2-way purged splitter also provides makeup gas for 
good peak shapes and backflush flow. 

The S-VOA DRS database-library (DBL) includes the single 
component analytes from USEPA methods 525 and  
8270 plus others; 338 total. The Solvents-Plus DRS DBL 
includes the analytes from USEPA methods 524 and 8260 plus 
others; 369 total. The pesticides DRS DBL includes 927 
pesticides and endocrine disruptors.

A top view schematic of the major components of the 3-in-1 
Analyzer is shown in Figure 1 on page 8.
llation and Checkout Guide 7
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1 General Information for the 3-in-1 Analyzer 
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to MSD

Aux
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or 310
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a combiner
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Volatiles run on the rear column at 1.2 mL/min CF
or
Semi-volatiles or pesticides run on the front column at ~ 1 mL/min CF

Figure 1 Top view of the 3-in-1 Analyzer
Before Getting Started
Agilent recommends that you watch the series of DRS training 
videos (p/n 5973-1731) before you follow these procedures. If 
you are not familiar with retention time (RT) locking, DRS, 
AMDIS Deconvolution software, or the QEdit function in the 
Agilent MSD ChemStation, these videos will be very helpful.
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General Information for the 3-in-1 Analyzer 1 
Installation Summary
3-in-1 GC/MSD DRS Analyzer Insta
1 Install the GC and MSD.

• Connect all gases using required purifiers, and make sure 
supply pressures are high enough for the method 
(especially for backflushing at 60 psig).

• Connect the AC power.

• Start the GC gases flowing to purge the system.

2 Reconnect the CFT restrictor tube to the MSD from the plate 
located in oven. 

3 Pump down the MSD with cool zones.

4 Check for leaks.

5 Load the following software:

• MSD ChemStation

• NIST 08 Library and AMDIS

• DRS software

• S-VOA DRS DBL, Solvents-Plus DRS DBL

Copy files from the CD-ROM supplied by the Specials Group: 
(Detailed information is supplied in later sections).

• Methods to Methods directory

• Data files to Data directory

• Macros to MSExe directory

• AMDIS, MSSearch, and DRS config files to their respective 
directories 

• Tune file for MSD

6 Edit the msdchem.ini with the method desired for startup, 
such as S-Voa_3in1_acq_BF.m, to prevent Method Resolution.

7 Load and resolve methods. (Resolution may not be needed.)

8 Autotune the MSD.

9 Run a blank solvent. 

10 Run the S-VOA checkout mix twice.

11 Relock the RT of the method on the second run.
llation and Checkout Guide 9
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12 Rerun the checkout sample with the relocked method, if 
needed.

13 In DA, run Quant + DRS single on the checkout sample data file.

14 Inspect the report to assure all peaks in the checkout mix are 
found with a match factor above the method default.

15 Run Solvents+ checkout mix, using headspace twice.

16 Relock the RT of method on the second run.

17 Rerun the checkout sample with the relocked method, if 
needed.

18 In DA, run Quant + DRS single on the checkout sample datafile.

19 Inspect the report to assure all peaks in the checkout mix are 
found with a match factor above the method default.

20 Archive: 

• Stored method(s) with RTL calibration

• Autotune file

• Checkout sample data files

• DRS reports from checkout sample data files

• Any install notes for future service people (for example: 
AUX EPC supply pressure too low, so backflushing 
pressure reduced and time extended)
3-in-1 GC/MSD DRS Analyzer Installation and Checkout Guide



General Information for the 3-in-1 Analyzer 1 
2-way Purged Splitter Plumbing and Operation Specifics 
3-in-1 GC/MSD DRS Analyzer Insta
The 2-way purged splitter operates as a column effluent flow 
combiner. The splitter may be mounted on either side of the  
GC oven, as the restrictor is long enough to reach the MSD.  The 
rear VOA column is connected with a SilTite ferrule to the first 
position closest to the makeup gas line from the Aux EPC 
module. This minimizes the chance of contamination from 
heavy matrix that may elute from the S-VOA column. The front 
S-VOA column is connected with a SilTite ferrule to the second 
(middle) position of the splitter. The restrictor is connected 
with a SilTite ferrule to the last position of the splitter, furthest 
from the makeup gas line.

The Aux EPC module is run in ramped pressure (RP) mode. 
This is done to maintain a constant 2 mL/min flow to the MSD 
as the oven temperature increases. It can not be run in constant 
pressure (CP) mode nor in constant flow (CF) mode. If run in 
CP mode, the flow to the MSD will be higher than 2 mL/min 
when the oven is cold. If run in CF mode, a true 2 mL/min will 
not be maintained due to the temperature differences between 
the oven and MSD transfer line.

Each of the three methods, S-VOA, VOA, and pesticides, has a 
different pressure ramp for the Aux EPC based on both the oven 
program and the transfer line temperature.

The restrictor (column 3) is a 1.1 m × 0.150 mm id piece of 
SilTek treated fused silica tubing (p/n 160-7625-5). It is 
connected to the splitter with a SilTite ferrule. The other end is 
connected to the MSD transfer line using either a SilTite or 
graphite/vespel ferrule with the appropriate nut.

A bleed restrictor is attached to the makeup gas line with a  
T connector in between the Aux EPC and the splitter plate. This 
restrictor is 1 m × 0.010 mm id SS (p/n 0100-2354), and 
provides over pressure relief for pulsed injections and RT 
locking.
llation and Checkout Guide 11
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Backflushing Parameters
12
The S-VOA and pesticides methods include parameters for 
backflushing. The parameters are based on the MSD pump type. 
Agilent recommends that a turbo pump be used as they can 
handle higher flows and therefore shorter backflush times. A 
diffusion pump can be used but the backflush time will be at 
least 10 minutes. The Aux EPC pressure for backflushing with a 
diffusion pump can not exceed 25 psi, or excessive flow will go 
to the pump. Experiments have shown that the 10 minute 
backflush time is necessary to clean heavy hydrocarbons, often 
found in S-VOA samples, from the column. In all cases when 
backflushing the front S-VOA-pesticides column, set the rear  
VOA column inlet to a lower pressure (15 psi). This step is 
necessary to prevent the rear column from attempting to 
maintain a normal forward flow. However, the VOA method 
itself does not include backflushing due to the overall cleaner 
nature of the samples introduced. Listed in Table 1 are the 
pressures, flows, and times for backflushing for either the turbo 
or the diffusion pump. The void volumes for the pesticides 
method, not shown, are just slightly larger due to the oven 
temperature difference. 

the front column, using either the S-VOA or pesticides method
Table 1 Backflush parameters for 

Inlet pressure Column flow Front column

 
Method

 
Pump

Aux EPC 
(psi)

Backflush 
(min)

Front 
(psi)

Rear 
(psi)

Front S-VOA 
(mL/min)

Rear VOA 
(mL/min)

 

Void volumes

S-VOA Turbo 60 5 1 15 –1.54 –3.3 8.6

Diffusion 24 10 1 15 –0.36 –0.43 7.3
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General Information for the 3-in-1 Analyzer 1 
Software
3-in-1 GC/MSD DRS Analyzer Insta
All acquisition methods were built using the Agilent MSD 
Chemstation software E.02.01 or later. Data analysis methods 
were built using E.02.00. None of the methods are backward 
compatible. The NIST08 used was version 2.0 f, Oct 8, 2008. 
AMDIS version 2.66, create 121.82 was used to create all AMDIS 
files. Table 2 lists the methods and files that should be used for 
each of the 3-in-1 Analyzer modes of operation.

des of the 3-in-1 Analyzer
Table 2 Files for use with the 3 mo

S-VOA VOA Pesticides

Acquisition S-VOA_3in1_acq_BF.M VOA_3in1_acq.M Pest_3in1_acq_BF.M

Checkout DA S-VOA_3in1_DA-checkout.M VOA_3in1_DA-checkout.M Pest_3in1_DA-checkout.M

Full DA S-VOA_3in1_DA.m VOA_3in1_DA.m Pest_3in1_DA.m

Checkout msl S-VOA_3in1_checkout.msl VOA_3in1_checkout.msl Pest_3in1_checkout.msl

Full msl S-VOA_1.msl CF_SOLV.MSL RTLPest3.msl

*.cal S-VOA_3in1.cal VOA_3in1.cal Pest_3in1.cal

*.csl S-VOA_3in1.csl VOA_3in1.csl Pest_3in1.csl

Agilent.L 8270_DRS.L, 525_DRS.L CF_SOLV.L RTLPest3.L

Checkout.D S-VOA_3in1_checkout.D VOA_3in1_checkout.D Pest_3in1_checkout.D

Onsite.ini Onsite.ini Onsite.ini Onsite.ini

Default.ini Default.ini Default.ini Default.ini

Nistms.ini Nistms.ini Nistms.ini Nistms.ini

AmdisConfig.txt AmdisConfig.txt AmdisConfig.txt AmdisConfig.txt 
llation and Checkout Guide 13
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The S-VOA portion of the 3-in-1 Analyzer is based on the  
SP1 7890-0459 S-VOA analyzer with modifications. The 
single-taper with glass wool liner, (p/n 5190-2293), introduced 
in early 2011, is UI deactivated and is used for HSL. CSL 
injections can be done using a 2 mm dimple liner  
(p/n 5190-2296) and conditions in Application Note 5989-7875. 
The 3-in-1 Analyzer uses a 20 m × 0.18 mm × 0.36 um DB-8270D 
column (p/n 121-9723) which is a more inert version of  
DB 5-MS.  The system is RT locked to Phenanthrene-d10  
at 11.000 min. 

The S-VOA acquisition method, S-voa_3-in-1_acq_bf.m, contains 
both scan and SIM parameters.  Scan only acquisitions can be 
run at a sampling rate of 2^2 or 2^1.  The SIM parameters are 
those for the most common 100+  compounds from USEPA 
Method 525. If SIM/scan is run, the rate should be set to 2^1. 
With SIM/scan, the SIM signal can be used for quantitation of 
the most important analytes, and the scan signal can be used for 
deconvolution and identification of all 338 compounds. 
15Agilent Technologies
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2 S-VOA Analyzer Specifics 
 

The 338 compound quant database was taken from Agilent's 
G1677AA S-VOA DRS DBL, supplied with this analyzer.  The 
RTs of the earliest and latest eluters have been slightly modified 
due to the Aux EPC pressure ramp.  It is important to use the 
methods and files listed in Table 2 on page 13, for the best 
system performance. 

The 338 compounds are listed in application note: Semivolatiles 
Retention Time Locked (RTL) Deconvolution Databases for 
Agilent GC/MSD Systems. Mike Szelewski, Agilent Technologies, 
Publication 5989-7875EN, www.agilent.com/chem.  A copy of 
this application note is included on the G1677AA S-VOA DRS 
DBL CD that came with this analyzer.

S-voa front column view 20 m × 180 um × 0.36 um DB-8270D (p/n 121-9723)

Semi-volatiles or pesticides run on the front column at ~ 1 to 1.2  mL/min CF,
Method and RTL dependent

5975C
EI MSD

Aux = 320 °C

7697A
Headspace

with or 
without
Sampler

7693 Tray
Aux
ramp psi

Rear volatiles column at 0.4 mL/min CF

Aux EPC maintains ~0.4 to 0.6 mL/min makeup

MMI or
S/SL front inlet

2 mL/mjn to MSD

CP Restictor 1.1 m × 0.15 mm id
Silcotek deactivated tubing,
Agilent p/n 160-7625-5

~1 mL/min CF

7693A

Figure 2 Front column view of the 3-in-1 Analyzer
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S-VOA Analyzer Specifics 2 
Copying and Pasting S-VOA Files
3-in-1 GC/MSD DRS Analyzer Insta
Copy the S-VOA files from the CD supplied by the Specials 
Group and paste them into the location listed in Table 3.  This 
CD is not one of the software installation CDs.

Additional file information

Verify the following files in Table 4 were installed.
 

Table 3 Copying and pasting S-VOA files 

File name Location to paste the copied file

S-VOA_3in1_acq_BF.m 

S-VOA_3in1_DA-checkout.m 

S-VOA_3in1_DA.m

C:\MSDchem\1\Methods

S-VOA_3in1_checkout.D C:\MSDchem\1\Data

S-VOA_3in1_checkout.msl 

S-VOA_3in1_checkout.cid 

S-VOA_3in1.cal 

S-VOA_3in1.csl

C:\NIST08\AMDIS32\Lib

Onsite.ini 

Default.ini

C:\NIST08\AMDIS32\Lib

Nistms.ini C:\NIST08\Mssearch

AmdisConfig.txt C:\Program Files\Agilent\MSD Deconvolution 

Reporting Software

Table 4 Additional S-VOA file information

File name Location to paste the copied file

8270_DRS.L, 525_DRS.L These 2 libraries should have installed into  

C:\Database when the G1677AA S-VOA DRS 

database was installed.

Semivoas_1.msl  

Semivoas_1.cid

These 2 files should have installed into 

C:\NIST08\AMDIS32\Lib when the G1677AA 

S-VOA DRS database was installed.
llation and Checkout Guide 17



2 S-VOA Analyzer Specifics 
 

Description of VOA Files
18
S-voa_3in1_acq_BF.m– the method that has been RT locked by 
the Specials Group using the installed column.  This method 
will be relocked as part of the system installation and will be 
used for data acquisition of the checkout mix and customer 
samples in scan. The method includes SIM ions as discussed 
above.

S-Voa_3in1_DA-checkout.m–the data analysis method that 
contains 29 compounds in the quantitation database, that will 
be used for the DRS analysis of the checkout mix.

S-Voa_3in1_DA.m–the data analysis method that contains  
338 compounds in the quantitation database that can be used 
for samples.

S-voa_3in1_Checkout.D–the datafile that was acquired by the 
Specials Group as final checkout.  It can be used as a reference 
for the Checkout sample run as part of the system installation.

S-voa_3in1_checkout.msl, S-voa_3in1_checkout.cid, 
S-voa_3in1.cal, S-voa_3in1.csl–these are the AMDIS files 
designed for the S-VOA portion of the 3-in-1 Analyzer.

Semivoas_1.msl, Semivoas_1.cid–this is the 338 compound 
S-VOA DRS Database-Library and associated chemical 
information directory.

Onsite.ini, Default.ini, Nistms.ini, AmdisConfig.txt–these are 
configuration files specific to the analyzer and should 
over-write the exisiting files in the specified directories.
3-in-1 GC/MSD DRS Analyzer Installation and Checkout Guide



S-VOA Analyzer Specifics 2 
Loading and Relocking the S-VOA Method
3-in-1 GC/MSD DRS Analyzer Insta
The GC/MSD S-VOA checkout mix (p/n 5190-0473) is a solution 
of  29 compounds, each at 10 ppm (10 ng/µL), in 
dichloromethane (methylene chloride). The names and CAS 
numbers of the compounds in the mix are listed in Table 5 in  
RT order. 

Table 5 S-VOA checkout mix compound list 

Compound RT CAS number

N-Nitrosodimethylamine 3.770 62759

Aniline 6.190 62533

1,4-Dichlorobenzene-d4 6.538 3855821

Isophorone 7.299 78591

1,3-Dimethyl-2-nitrobenzene 7.707 81209

Naphthalene-d8 7.746 1146652

Hexachlorocyclopentadiene 8.614 77474

Mevinphos 9.016 7786347

Acenaphthene-d10 9.482 15067262

2,4-Dinitrophenol 9.542 51285

4-Nitrophenol 9.574 100027

2,4-Dinitrotoluene 9.671 121142

Fluorene 10.056 86737

4,6-Dinitro-2-methylphenol 10.078 534521

Trifluralin 10.190 1582098

Simazine 10.654 122349

Atrazine 10.680 1912249

Pentachlorophenol 10.796 87865

Terbufos 10.820 13071799
llation and Checkout Guide 19
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Open one of the vials of the S-VOA checkout mix and transfer it 
to an autosampler vial. Place the autosampler vial in tray 
position 1. This will be used for relocking the previously locked 
method.

The S-VOA method is RTLocked to Phenanthrene-d10 at  
11.000 minutes.

Chlorothalonil 10.980 1897456

Phenanthrene-d10 11.000 1517222

Aldrin 11.816 309002

Heptachlor epoxide -isomer B 12.119 1024573

Endrin 12.833 72208

4,4'-DDT 13.158 50293

3,3'-Dichlorobenzidine 13.597 91941

Chrysene-d12 13.661 1719035

Benzo[b]fluoranthene 14.840 205992

Perylene-d12 15.363 1520963

Table 5 S-VOA checkout mix compound list (continued)

Compound RT CAS number
Loading the Acquisition Method
Open the ChemStation instrument control software and click 
Method > Load Method and choose the method called 
S-voa_3in1_acq_BF.m.  This method should inject 1 µL, but verify 
the syringe size and injection volume after loading.
3-in-1 GC/MSD DRS Analyzer Installation and Checkout Guide



S-VOA Analyzer Specifics 2 
Making the Relocking Runs
3-in-1 GC/MSD DRS Analyzer Insta
To save time, use the GC keyboard to set the current oven temperature to 
Relocking Sequence

NOTE
250 °C while doing the next step. Do NOT save the method, as this is just 

temporary. This will preheat the oven and give better time matching in the 

relock step. As soon as the sequence starts, the oven temperature will 

return to 40 °C before the injection is made.
1 Go to the Sequence>Load Sequence menu item in the 
ChemStation Instrument control software and load the file 
Default.s. Edit the sequence table to look like Figure 3.
Figure 3  S-VOA sequence table for RTL relocking runs
             
2 Save the sequence as Semivoas_Relock_Seq.s. Make sure the 
vial of S-VOA checkout mix (p/n 5190-0473) is located in position 
1 of the autosampler tray.

3 Go to the Sequence>Run Sequence menu item and run the 
sequence. 

4 After the sequence is completed, start the Instrument 1 Data 
Analysis program.

5 Use the Method>Load Method menu item to load the same                 
S-voa_3in1_acq_BF.m file that was run in the sequence. 
llation and Checkout Guide 21
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6 Load the second run from the sequence (the first run was 
just to clean out the column) named S-voa_3in1_Relock_2.D. 

7 Select the View>RTLock Setup menu item to open the RTLock 
screen.  Proceed with relocking the acquisition method, 
S-voa_3in1_acq_BF.m, using datafile S-voa_3in1_Relock_2.D.  
The new inlet pressure has now been saved to the method. 

The new pressure will not be applied to the method nor the GC until the 
NOTE
method is reloaded or is run.
8 Select the View>Return to Data Analysis menu item to close the 
RTLock Setup View.

9 On the GC keyboard, press the Front Inlet key to view the 
pressure setpoints for the inlet the method is using. 

10 In the Data Acquisition view, re-load your method 
S-voa_3in1_acq_BF.m. 

You should see the new calculated locking pressure 
downloaded as the setpoint for the inlet.
Confirming the Lock 
If the RT lock time of Phenanthrene-d10 was off by more  
than ± 0.010 minutes after relocking the method, an optional 
third run of the checkout mix can be made to verify the locking 
pressure and time.

The best way to do this is to add a line to the existing sequence, 
and then use the Sequence > Position and Run menu item.
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Figure 4 S-VOA checkout mix total ion chromatogram
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DRS Analysis of the S-VOA Checkout Mix
24

  
This step is to confirm that the RTs across the entire elution 
range of the chromatogram match those in the method closely 
enough to have all peaks fall in their recognition windows. 

1 In Data Analysis, using the Method > Load Method… menu item, 
load the method  S-Voa_3in1_DA-checkout.m. 

2 Using the File > Load Data File…  menu item, load the last  
checkout mix relocking run that was made.  Select the menu 
item DRS > Quant + DRS single file.   After a moment, you will 
see activity on the computer as DRS performs a quantitative 
analysis, deconvolutes the mass spectra, and searches the            
S-voa_3in1_checkout.msl  AMDIS database, then searches the 
NIST08 library.  Depending upon the deconvolution settings 
chosen, the DRS process will typically take 2–4 minutes. At 
this point, DRS will generate a report that looks similar to 
(but not necessarily identical to) Figure 5 on page 25.

3 Inspect the report and compare it to the list of compounds in 
the sample. 

Also note that the ChemStation Amount column gives only 
estimated amounts for the compounds that it identified.  
These amounts are based on a single point response factor 
that is supplied with your method.  You must calibrate any 
compounds that you wish to quantify as you do with any 
other GC/MS method. 

The AMDIS amount column is completed after the QEdit 
process. 

The AMDIS column of the DRS report should find all the 
analytes in the test mix, typically with match factors  
> 90 and with RT differences of < 10 seconds.
3-in-1 GC/MSD DRS Analyzer Installation and Checkout Guide
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. 
MSD Deconvolution Report

Sample Name:  S-VOA checkout 

Data File:    C:\msdchem\1\DATA\S-voa_3in1_checkout.D

Date/Time:    8:52:43 AM  Wednesday, May 25, 2011 

Adjacent Peak Subtraction = 1

Resolution = Medium

Sensitivity = High

Shape Requirements = Medium

The NIST library was searched for the components that were found in the AMDIS target library.

 Amount (ng) AMDIS NIST
RT Cas number Compound Name Chem 

station
AMDIS Match R.T. Diff 

sec
Revers 
Match

Hit 
Num.

3.7997 62759 N-Nitrosodimethylamine 6.77  96 2.0 84 1

6.1762 62533 Aniline 10  99 4.7 96 1

6.4935 3855821 1,4-Dichlorobenzene-d4 10  99 6.1 91 1

7.2780 78591 Isophorone 10  96 4.4 95 1

7.6890 81209 1,3-dimethyl-2-nitrobenzene (ss) 10  96 3.7 95 1

7.7469 1146652 Naphthalene-d8 10  100 2.3 90 1

8.5964 77474 Hexachlorocyclopentadiene 10  98 1.2 91 1

9.0028 7786347 Mevinphos 10  95 0.6 90 2

9.4978 15067262 Acenaphthene-d10 10  98 –0.1 81 1

9.5359 51285 2,4-Dinitrophenol 10  91 0.1 91 1

9.5676 100027 4-Nitrophenol 9.48  95 0.3 93 1

9.6660 121142 2,4-dinitrotoluene 10  96 0.1 92 1

10.0484 86737 Fluorene 10  98 0.0 93 1

10.0698 534521 4,6-Dinitro-2-methylphenol 10  96 –0.0 93 1

10.1747 1582098 Trifluralin 10  95 –0.1 93 1

10.6410 122349 Simazine 10  93 0.7 84 2

10.6642 1912249 Atrazine 10.97  96 0.3 91 1

10.7841 87865 Pentachlorophenol 10  97 –0.0 92 1

10.8089 13071799 Terbufos 10  95 0.0 91 1

10.9678 1897456 Chlorothalonil 10  100 0.2 95 1

10.9973 1517222 Phenanthrene-d10 10  96 0.0 86 2

11.8117 309002 Aldrin 10  98 –0.8 92 1

12.1149 1024573 Heptachlor epoxide -isomer B 10  97 –1.1 93 1

12.8343 72208 Endrin 10  98 –1.7 94 1

13.1563 50293 4,4'-DDT 10  93 –2.0 90 1

13.5999 91941 3,3'-Dichlorobenzidine 10  96 –2.2 97 1

13.6598 1719035 Chrysene-d12 10  98 –2.2 91 1

14.8425 205992 Benzo[b]fluoranthene 10  100 –3.8 95 2

15.3696 1520963 Perylene-d12 10  98 –4.6 85 1

Figure 5 Example of S-VOA checkout mix DRS report
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The VOA portion of the 3-in-1 Analyzer is based on the  
SP1 7890-0567 HS VOA Analyzer.   

The straight bore no taper liner, (p/n 8004-0157), has a  
1.2 mm id and gives good peak shapes and sensitivity at a  
20:1 split.  The liner is inserted upside-down, that is with the 
counterbore, if present, at the top. This is not the normal 
position but it helps guide the megabore transfer line into the 
liner. The column is a 30 m × 0.25 mm × 1.0 um DB-5 MS UI 
column (p/n 121-5533UI).  The column length above the inlet 
ferrule should be ~20 mm.  

The rear inlet top weldment is replaced with the accessory 
7890A S/SL MMI Weldment for Headspace, (p/n G3521A). This 
eliminates splicing the transfer line into the carrier line. The 
septum purge line exists but the carrier is fed directly from the 
inlet EPC module to the headspace sampler. The original 
weldment is included if needed.

The 7697A Headspace sampler is interfaced to the 7890 rear 
inlet using a length of 530 um SilTek deactivated fused silica 
tubing through the transfer line. At the GC inlet, the tubing is 
27Agilent Technologies
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punctured through the septum and trimmed to a length of  

~30 mm. The tubing is inserted into the liner, using the 
counterbore in the liner as a lead-in.  The standard green 
septum nut and septum complete the seal.

The system is RT locked to Toluene-d8 at 7.790 minutes.

The VOA acquisition method, VOA_3-in-1_acq.m, contains both 
scan and SIM parameters. Scan only acquisition,  run at a 
sampling rate of 2^2, is used for RT locking and checkout.  The 
SIM parameters are those for the 63 most commonly measured 
compounds from USEPA Method 524. If SIM/scan is run, the 
rate should be set to 2^1. With SIM/scan, the SIM signal can be 
used for quantitation of the most important analytes and the 
scan signal can be used for deconvolution and identification of 
all 369 compounds. 

The 369 compound quant database was taken from Agilent's 
G1678AA Solvents-Plus  DRS DBL, supplied with this analyzer.   
The retention times from the CF methodology with a CP post 
column splitter were used as a starting point. The retention 
times of the earliest and latest eluters have been slightly 
modified due to the Aux EPC pressure ramp.  It is important to 
use the methods and files listed in Table 2 on page 13, for best 
system performance. 

Additional information on using a headspace with the 
Solvents-Plus DRS DBL can be found in the following 
application note: Headspace Volatiles using a 
Headspace-GC/MSD Analyzer.  Mike Szelewski,  Agilent 
Technologies, Publication 5990-7907EN, 
www.agilent.com/chem.  A copy of this application note is 
included on the CD that came with this analyzer.
3-in-1 GC/MSD DRS Analyzer Installation and Checkout Guide
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Figure 6 Rear column view of the 3-in-1 Analyzer

Volatiles rear column view 30 m × 250 um × 1.0 um DB-5MS UI (p/n 122-5533UI)

HS volatiles run on rear column at 1.2 mL/min CF, RTL dependent

5975C
EI MSD

Aux = 310 °C 

7697A
Headspace

with or 
without
Sampler

7693 Tray
Aux
ramp psi

Front semi-voas column at 0.4 mL/min CF

Aux maintains 0.4 mL/min make-up

S/SL rear inlet,
20:1 split

2 mL/mjn to MSD

CP Restictor 1.1 m × 0.15 mm id
Silcotek deactivated tubing,
Agilent p/n 160-7625-5

1.2 mL/min CF

7693A
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Copying and Pasting VOA Files
30
Copy the VOA files from the CD supplied by the Specials Group 
and paste them into the location listed in Table 6.  This CD is 
not one of the software installation CDs.

Additional file information

Verify the following files in Table 7 were installed.

Table 6 Copying and pasting VOA files 

File name Location to paste the copied file

VOA_3in1_acq.m 

VOA_3in1_DA-checkout.m 

VOA_3in1_DA.m

C:\MSDchem\1\Methods

VOA_3in1_checkout.D C:\MSDchem\1\Data

VOA_3in1_checkout.msl 

VOA_3in1_checkout.cid 

VOA_3in1.cal 

VOA_3in1.csl

C:\NIST08\AMDIS32\Lib

Onsite.ini 

Default.ini

C:\NIST08\AMDIS32\Lib

Nistms.ini C:\NIST08\Mssearch

AmdisConfig.txt C:\Program Files\Agilent\MSD Deconvolution 

Reporting Software

Table 7 Additional VOA file information

File name Location to paste the copied file

CF_SOLV.L, CP_SOLV.L These 2 libraries should have installed into C:\

Database when the G1678AA Solvents-Plus DRS 

database was installed.

CF_SOLV.msl  

CF_SOLV.cid

These 2 files should have installed into C:\

NIST08\AMDIS32\Lib when the G1678AA 

Solvents-Plus DRS database was installed.
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VOA_3in1_acq.m–the method that has been RT locked by the 
Specials Group using the installed column.  This method will be 
relocked as part of the system installation and will be used for 
data acquisition of the checkout mix and customer samples in 
scan. This method includes the SIM ions discussed above.

VOA_3in1_DA-checkout.m–the data analysis method that 
contains 20 compounds in the quantitation database, that will 
be used for the DRS analysis of the checkout mix.

VOA_3in1_DA.m–the data analysis method that contains  
369 compounds in the quantitation database that can be used 
for samples.

VOA_3in1_Checkout.D–the datafile that was acquired by the 
Specials Group as final checkout.  It can be used as a reference 
for the checkout sample run as part of the system installation.

VOA_3in1_checkout.msl, VOA_3in1_checkout.cid, 
VOA_3in1.cal, VOA_3in1.csl–these are the AMDIS files 
designed for the VOA portion of the 3-in-1 Analyzer.

CF_SOLV.msl, CF_SOLV.cid–this is the 369 compound 
Solvents-Plus DRS Database-Library and associated chemical 
information directory file.

Onsite.ini, Default.ini, Nistms.ini, AmdisConfig.txt–these are 
configuration files specific to the analyzer and should overwrite 
the exisiting files in the specified directories.
llation and Checkout Guide 31



3 VOA Analyzer Specifics 
 

Loading and Relocking the Headspace VOA Method
32
The GC/MSD Solvents-Plus checkout mix (p/n G3440-85012) is a 
solution of 20 compounds, each at 500 ppm (500 ng/µL), in 
n-propanol. If the checkout mix is unavailable, an alternate mix 
containing toluene-d8 can be used for relocking, such as Ultra 
Scientific (p/n STS-310).  The names and CAS numbers of the 
compounds in the G3440-85012 mix are listed in Table 8 on 
page 33 in RT order.
3-in-1 GC/MSD DRS Analyzer Installation and Checkout Guide
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Table 8 Solvents-Plus checkout mix compound list

Compound RT CAS number

Pentane 3.284 109660

Allyl chloride 3.718 107051

Allyl ether 6.275 557404

Propyl acetate 6.613 109604

Propylene glycol 7.045 57556

Toluene-d8 7.790 2037265

n-Octane 8.371 111659

2-Methylbutyl acetate 9.857 624419

Diethyl disulfide 11.004 110816

Phenol 11.698 108952

o-Ethyltoluene 12.054 611143

p-Isopropyltoluene (p-Cymene) 12.864 99876

Indene 13.398 95136

Nitrobenzene 14.108 98953

1-Nonanol 15.077 143088

Decanal 15.702 112312

n-Nitroso-di-n-butylamine 16.670 924163

1,8-Octanediol 17.745 629414

2,6-Di-tert-butyl-4-methylphenol (BHT) 20.111 128370

n-Hexadecane 21.091 544763

The VOA method should be RT locked to toluene-d8 at  
7.790 minutes. If a toluene-d8 standard is not available, the  
system RT lock can be checked with chlorinated tap water.  
Chloroform should elute at ~ 5.08 min, bromodichloromethane 
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at ~ 6.80 min, and dibromochloromethane at ~ 8.63 min.  These 
three compounds are commonly found in chlorinated drinking 
water in the 1–50 ppb range.
Standards Preparation for Relocking the VOA Column
Partially fill two 20 mL headspace vials with 10 mL water.  
Spike 2 uL of the Solvents-Plus checkout mix into each of the 
headspace vials. The resulting concentration is 100 ppb in the 
water.  Place the vials in the first two tray positions. These will 
be used for relocking the previously locked method.
Loading the VOA Acquisition Method
Open the ChemStation instrument control software and click  
Method > Load Method and choose the method called 
VOA_3in1_acq.m.  
Relocking Sequence
The process here is similar to that used for relocking the S-VOA 
method. 

1 Set up a two line sequence using the method VOA_3in1_acq.m.  
Name the datafiles VOA_3in1_Relock_1 and VOA_3in1_Relock_2.

2 Save the sequence as VOA_Relock_Seq.s and run the sequence.

3 After the sequence is completed, start the Instrument 1 Data 
Analysis program.

4 Use the Method > Load Method menu item to load the same  
VOA_3in1_acq.m  file that was run in the sequence. 

5 Load the second run from the sequence (the first run was 
just to clean out the column) named VOA_3in1_Relock_2.D. 
3-in-1 GC/MSD DRS Analyzer Installation and Checkout Guide
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6 Select the View > RTLock Setup menu item to open the RTLock 
screen.  Proceed with relocking the acquisition method, 
VOA_3in1_acq.m, using datafile VOA_3in1_Relock_2.D.  The new 
inlet pressure has now been saved to the method. 

The new pressure will not be applied to the method or to the GC until the 
NOTE
method is reloaded or is run.
7 Select the View > Return to Data Analysis menu item to close the 
RTLock Setup View.

8 On the GC keyboard, press the Back Inlet key to view the 
pressure setpoints for the inlet the method is using. In the 
Data Acquisition view,  re-load your method VOA_3in1_acq.m.

You should see the new calculated locking pressure 
downloaded as the setpoint for the inlet.
llation and Checkout Guide 35
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Confirming the Lock 
36
After relocking the method, a third run (optional) of the 
checkout mix can be made to verify the locking pressure and 
time, if the RT lock time of toleune-d8 was off by more  
than ± 0.010 minutes.

The best way to do this is to add a line to the existing sequence 
and then use the  Sequence > Position and Run menu item.
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Figure 7 Solvents-Plus checkout mix total ion chromatogram
When run using headspace, some compounds may have a much 
lower response, such as propylene glycol, phenol, or 
1,8-octanediol, due to their solubility in water.
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This step is to confirm that the retention times across the entire 
elution range of the chromatogram match those in the method 
closely enough to have all peaks fall in their recognition 
windows. 

1 In Data Analysis using the Method > Load Method… menu item, 
load the method VOA_3in1_DA-checkout.m. 

2 Using the File > Load Data File…  menu item, load the last 
checkout mix relocking run that was made. Select the menu 
item DRS > Quant + DRS single file. After a moment, you will 
see activity on the computer as DRS performs a quantitative 
analysis, deconvolutes the mass spectra and searches the 
VOA_3in1_checkout.msl AMDIS database. Depending upon the 
deconvolution settings chosen, the DRS process will typically 
take 2 to 4 minutes. At this point, DRS will generate a report 
that looks similar to (but not necessarily identical to) 
Figure 7 on page 36.

3 Inspect the report and compare it to the list of compounds in 
the sample. 

Also note that the ChemStation Amount column gives only 
estimated amounts for the compounds that it identified.  
These amounts are based on a single point response factor 
that is supplied with your method.  You must calibrate any 
compounds that you wish to quantify as you do with any 
other GC/MS method. 

The AMDIS amount column is completed after the QEdit 
process. 

The AMDIS column of the DRS report should find all the 
analytes in the test mix, typically with match factors > 80 and 
with RT differences of  < 10 seconds.
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MSD Deconvolution Report Adjacent Peak Subtraction = 1

Sample Name:  2 uL 500ppm VOA COM Resolution = Medium

Data File:    C:\msdchem\1\DATA\VOA_3in1_Relock_2.D Sensitivity = High

Date/Time:    2:31:01 PM  Thursday, May 26, 2011 Shape Requirements = Medium

The NIST library was not searched for the components that were found in the AMDIS target library.
38
 Amount (ppb) AMDIS NIST
RT Cas number Compound Name Chem 

station
AMDIS Match R.T. Diff 

sec
Reverse 
Match

Hit 
Num.

3.2976 109660 Pentane 10  100 –0.0   

3.7269 107051 Allyl chloride 9.97  100 –0.0   

6.2628 557404 Allyl ether 10  98 0.0   

6.5954 109604 Propyl acetate 10  98 0.1   

7.7893 2037265 Toluene-d8 10  100 –0.0   

8.375 111659 n-Octane 10  84 0.0   

9.8501 624419 2-Methylbutyl acetate 10  99 0.0   

10.9992 110816 Diethyl disulfide 10.01  100 –0.0   

12.0524 611143 o-Ethyltoluene 10  100 0.0   

12.8663 99876 p-Isopropyltoluene (p-Cymene) 10  100 –0.0   

13.3979 95136 Indene 10  100 –0.0   

14.1014 98953 Nitrobenzene 9.46  76 –0.5   

15.079 143088 1-Nonanol 10.17  83 0.1   

15.7087 112312 Decanal 10  97 –0.0   

16.670 924163 n-Nitroso-di-n-butylamine 10    

20.1332 128370 2,6-Di-tert-butyl-4-methylphenol (BHT) 10  99 0.0   

21.1227 544763 n-Hexadecane 10  97 –0.2   

     

    

Figure 8 Example of Solvents-Plus checkout mix DRS report
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The pesticide portion of the 3-in-1 Analyzer uses the S-VOA 
hardware and column with method modifications, see Figure 2 
on page 16.  The pesticides method is not RT locked by the 
Specials Group, and should be done on site by the user after the 
S-VOA Analyzer section is completed.

The single-taper with glass wool liner, (p/n 5190-2293), 
introduced in early 2011, is UI deactivated and is used for HSL.  
CSL injections can be done using a 2 mm dimple liner  
(p/n 5190-2296) and conditions in Application Note 5989-7875.  
The 3-in-1 Analyzer uses a 20 m × 0.18 mm × 0.36 um DB-8270D 
column (p/n 121-9723) which is a more inert version of  
DB 5-MS.  The Pesticide Analyzer should be RT locked to 
lindane at 9.100 minutes. 

The pesticides acquisition method, Pest_3in1_acq_bf.m, is scan 
only and can be run at a sampling rate of 2^2 or 2^1.  Users may 
want to run SIM for some compounds, and if SIM/scan is run, 
the rate should be set to 2^1. With SIM/scan, the SIM signal can 
be used for quantitation of the most important analytes and the 
scan signal can be used for deconvolution and identification of 
the remaining pesticides.
39Agilent Technologies



40

4 Pesticides Analyzer Specifics 
 

The 927 compound quant database was taken from Agilent's 
G1672AA pesticides DRS DBL, but has been modified. 
The original pesticides DRS DBL was built using a  
30 m × 250 um × 0.25 um column running in constant pressure 
mode.  The 3-in-1 Analyzer pesticides column is a  
20 m × 180 um × 0.36 um column running in constant flow mode. 
The original 927 pesticides DBL was mapped to the  
3-in-1 Analyzer column running in CF mode. More than  
50 index peaks were used with a 6th order curve fit to translate 
the RTs.  All of the 927 pesticides were not rerun on the  
3-in-1 Analyzer column.  The translated RTs should be  
± 0.10 minutes from actual, with some outliers, as shown in 
Figure 9 on page 47.  Because all of the RTs are not precise, this 
modified pesticides database will be provided at no charge, only 
as part of the 3-in-1 Environmental Analyzer.  

For best system performance, it is important to use the methods 
and files listed in Table 2 on page 13. 
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Copy the pestidides files from the CD supplied by the Specials 
Group and paste them into the location listed in Table 9.  This 
CD is not one of the software installation CDs.

Table 9 Copying-pasting pesticides files

File name Location to paste the copied file

Pest_3in1_acq_BF.m 

Pest_3in1_DA-checkout.m 

Pest_3in1_DA.m

C:\MSDchem\1\Methods

Pest_3in1_checkout.D C:\MSDchem\1\Data

Pest_3in1_checkout.msl 

Pest_3in1_checkout.cid 

Pest_3in1.cal 

Pest_3in1.csl 

RTLPest3.msl 

RTLpest3.cid

C:\NIST08\AMDIS32\Lib

Onsite.ini 

Default.ini

C:\NIST08\AMDIS32\Lib

Nistms.ini C:\NIST08\Mssearch

AmdisConfig.txt C:\Program Files\Agilent\MSD Deconvolution 

Reporting Software

RTLPest3.L  C:\Database
llation and Checkout Guide 41
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Description of Pesticides Files
42
Pest_3in1_acq_BF.m–the method has not been RT locked by the 
Specials Group.  This method should be RT locked by the user 
for data acquisition of the checkout mix and samples.  On 
loading the method, Method Resolution will be required.

Pest_3in1_DA-checkout.m–the data analysis method that 
contains 20 compounds in the quantitation database, and will 
be used for the DRS analysis of the checkout mix.

Pest_3in1_DA.m–the data analysis method that contains  
927 compounds in the quantitation database that can be used 
for samples.  The RTs have been translated as described earlier 
and can be updated by users, if needed, after running 
standards.  

Pest_3in1_Checkout.D–an example datafile that can be used as 
a reference for the checkout sample run.

Pest_3in1_checkout.msl, Pest_3in1_checkout.cid, 
Pest_3in1.cal, Pest_3in1.csl–these are the AMDIS files designed 
for the pesticides portion of the 3-in-1 Analyzer.

RTLPest.msl, RTLPest3.cid–this is the 927 compound 
pesticides DRS Database-Library and associated directory file, 
provided at no charge.  The G1672AA pesticides DBL product 
should not be purchased nor installed.

Nistms.ini, AmdisConfig.txt, Default.ini–these are 
configuration files specific to the Analyzer and should 
overwrite the exisiting files in the specified directories.

Onsite.ini–this is an AMDIS configuration file specific to the 
Analyzer and should overwrite the exisiting file in the specified 
directory.  When running Pesticides, the RI Window in AMDIS 
should be changed to 45.  This can be found under the Analyze > 
Settings… Identification tab in AMDIS.
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The GC/MSD pesticides checkout mix (p/n 5190-0468) is a 
solution of  20 compounds, each at 10 ppm (10 ng/µL), in 
acetone. The names and CAS numbers of the compounds in the 
mix are listed in Table 10 in RT order. 

Table 10 Pesticides checkout mix compound list

Compounds RT CAS number

Dichlorvos 4.892 62737

Mevinphos 6.006 7786347

Ethalfluralin 7.750 55283686

Trifluralin 7.862 1582098

Atrazine 8.786 1912249

Lindane 9.100 58899

Chlorpyrifos methyl 10.055 5598130

Heptachlor 10.448 76448

Malathion 10.706 121755

Chlorpyrifos 10.890 2921882

p,p'-DDE 12.838 72559

Dieldrin 13.059 60571

Hexazinone 14.406 51235042

Propargite 14.564 2312358

Leptophos 15.896 21609905

Fenarimol 16.444 60168889

Mirex 16.483 2385855

Coumaphos 17.107 56724

Ethofenprox 18.146 80844071

Deltamethrin 19.793 52918635
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Open one of the vials of the pesticides checkout mix and 
transfer it to an autosampler vial. Place the autosampler vial in 
tray position one. This will be used for RT locking the method.

The method, PEST_3in1_acq_BF.m, should be RTLocked to Lindane 
at 9.100 minutes. 
3-in-1 GC/MSD DRS Analyzer Installation and Checkout Guide
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The method, PEST_3in1_acq_BF.m, should be RT locked in Data 
Acquisition. The procedure for this is found in the MSD 
Chemstation Help, by  Searching rtlocking and then select To lock 
an MS method. An outline of the steps is as follows:

1 Load the acqusition method,  PEST_3in1_acq_BF.m, in the Data 
Acqusition View and Resolve if necessary.

2 Place a vial of the pesticides checkout mix in position one of 
the autosampler.

3 Acquire the initial 5 RT locking runs.

4 A new Data Analysis session will start after completion of 
the 5 runs.

5 Select the peak for locking.  Lindane should elute close to  
9 minutes.

6 Complete the remaining dialogue box inputs.

7 Reload the method in Data Acquisition.
Relocking Sequence
The process here is similar to that used for relocking the S-VOA 
method. 

1 Set up a two-line sequence using the method 
PEST_3in1_acq_BF.m. Name the datafiles PEST_3in1_Relock_1 
and PEST_3in1_Relock_2.

2 Save the sequence as PEST_Relock_Seq.s and run the 
sequence.

3 After the sequence is completed, start the Instrument 1 Data 
Analysis program.

4 Use the Method > Load Method menu item to load the same  
PEST_3in1_acq_BF.m  file that was run in the sequence. 

5 Load the second run from the sequence (the first run was 
just to clean out the column) named PEST_3in1_Relock_2.D. 
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6 Select the View > RTLock Setup menu item to open the RTLock 
screen.  

7 Proceed with relocking the acquisition method, 
PEST_3in1_acq_BF.m, using datafile PEST_3in1_Relock_2.D.  The 
new inlet pressure has now been saved to the method. 

[

The new pressure will not be applied to the method until the method is 
NOTE
reloaded or is run.
8 Select the View > Return to Data Analysis menu item to close the 
RTLock Setup View.

9 On the GC keyboard, press the Front Inlet key to view the 
pressure setpoints for the inlet the method is using. 

10 In the Data Acquisition view,  re-load your method 
PEST_3in1_acq_BF.m.

You should see the new calculated locking pressure 
downloaded as the setpoint for the inlet.
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Confirming the Lock 
3-in-1 GC/MSD DRS Analyzer Insta
After relocking the method, a third run (optional) of the 
checkout mix can be made to verify the locking pressure and 
time, if the RT lock time of lindane was off by more than  
± 0.010 minutes from the expected 9.100 minutes.

The best way to do this is to add a line to the existing sequence 
and then use the  Sequence > Position and Run menu item.
Figure 9 Pesticides checkout mix total ion chromatogram
llation and Checkout Guide 47



4 Pesticides Analyzer Specifics 
 

DRS Analysis of the Pesticides Checkout Mix
48
This step is to confirm that the retention times across the entire 
elution range of the chromatogram match those in the method 
closely enough to have all peaks fall in their recognition 
windows. 

1 In Data Analysis, using the Method > Load Method… menu item, 
load the method Pest_3in1_DA-checkout.m. 

2 Using the File > Load Data File…  menu item, load the last 
checkout mix relocking run that was made.  Select the menu 
item DRS > Quant + DRS single file.   After a moment, you will 
see activity on the computer as DRS performs a quantitative 
analysis, deconvolutes the mass spectra and searches the 
Pest_3in1_checkout.msl AMDIS database, then searches the 
NIST08 library.  Depending upon the deconvolution settings 
chosen, the DRS process will typically take 2–4 minutes.  At 
this point, DRS will generate a report that looks similar to 
(but not necessarily identical to) Figure 10 on page 49.

3 The DRS Report for the pesticides checkout mix shows two 
compounds, dieldrin and mirex, with RT differences of > 30 
sec with respect to the AMDIS database RTLPest3.msl.  
Differences such as these can be expected for a subset of the 
database due to the translation that was described earlier.  
The GC/MSD Chemstation quantitation database (qdb.mth) 
time were translated using the index compounds.  The 
expected RTs in the RTLPest3.msl were not changed from the 
original values.  Instead a modified RT calibration file, 
Pest_3in1.cal is used to translate the retention times.

Also note that the ChemStation Amount column gives only 
estimated amounts for the compounds that it identified.  
These amounts are based on a single point response factor 
that is supplied with your method.  You must calibrate any 
compounds that you wish to quantify as you do with any 
other GC/MS method. 

The AMDIS Amount column is completed after the QEdit 
process.
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MSD Deconvolution Report Adjacent Peak Subtraction = 1

Sample Name:  Pesticides Checkout Resolution = Medium

Data File:    C:\msdchem\1\DATA\Pest_3in1_checkout.D Sensitivity = High

Date/Time:    9:31:29 AM  Tuesday, June 07, 2011 Shape Requirements = Medium

The NIST library was searched for the components that were found in the AMDIS target library.

  Amount (ppm) AMDIS NIST
RT Cas number Compound Name Chem 

station
 
AMDIS

 
Match

R.T. Diff 
sec.

Reverse 
Match

Hit  
Num.

4.8939 62737 Dichlorvos 10  99 0.0 94 1

6.0058 7786347 Mevinphos 10  100 –0.0 91 2

7.752 55283686 Ethalfluralin 10  99 0.1 95 1

7.8602 1582098 Trifluralin 10  98 –0.0 93 1

8.7850 1912249 Atrazine 10  98 –0.0 93 1

9.1017 58899 Lindane 10  99 –0.0 94 1

10.0547 5598130 Chlorpyrifos Methyl 10  99 –0.0 90 1

10.4477 76448 Heptachlor 10  100 0.0 95 1

10.7060 121755 Malathion 10  99 0.0 93 1

10.8886 2921882 Chlorpyrifos 10  100 –0.1 93 1

12.8357 72559 p,p'-DDE 10  100 –0.0 96 1

13.058 60571 Dieldrin 10  99 37.7 96 2

14.407 51235042 Hexazinone 10  99 0.3 88 1

14.532 2312358 Propargite 10  84 0.0 86 1

15.8956 21609905 Leptophos 10  100 –0.0 78 1

16.447 60168889 Fenarimol 10  90 0.4 88 1

16.486 2385855 Mirex 10  98 38.9 94 1

17.1035 56724 Coumaphos 10  99 –0.1 94 1

18.1467 80844071 Ethofenprox 10  95 –0.0 93 1

19.7897 52918635 Deltamethrin 10  86 0.5 92 1

     

      

Figure 10 Example of pesticides checkout mix DRS report
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5
Allowed 3-in-1 System Configurations

GC 7890A

Oven 120V or 240V

Front inlet S/SL or MMI for S-VOA–checkout is hot 
splitless 

Rear inlet S/SL for VOAs

Splitter Purged 2-way acting as a column effluent 
combiner

Aux EPC 3 channel

Aux Temp MSD aux heater option

Autosampler 7693 with tray is recommended, but an 
Injector only is allowed

Inlet weldment Rear inlet top weldment replaced with 
G3521A for interfacing the headspace 
sampler

MSD 5975C

Pump type Either a turbo or a diffusion pump is allowed, 
however, Agilent strongly recommends the 
turbo pump

Headspace 7697A with 111 sample capacity is 
recommended, but the 12 position 
headspace is allowed

Software GC/MSD Chemstation  
NIST08 
DRS base product G1716AA 
S-VOA DRS DBL G1677AA 
Solvents-Plus DRS DBL G1678AA
51Agilent Technologies
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Pesticides DRS DBL included on the Specials CD at no charge.  
Do not order.
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6
Consumables and Supplies

Below is a list of consumables and parts that are used with the 
Agilent 3-in-1 Analyzer.

Table 11 Agilent 3-in-1 Analyzer consumables and parts   

3-in-1 Columns and column accessories Part number

S-VOA-Pesticide Column,  

Agilent J&W DB-8270D GC Column,   

20 m × 0.18 mm × 0.36 um

121-9723

 VOA Column, 

Agilent J&W DB-5 MSUI GC Column,   

30 m × 0.25 mm × 1.0 um

121-5533UI

Restrictor tubing, 0.15 mm SilTek deactivated,  

5 m 1.1 m × 0.15 mm used in oven from 2-way splitter to  

MSD transfer line

160-7625-5

Column ferrule, MMI, graphite (10/pk), for inlets 5080-8853

Column nut, GC capillary  (2/pkg), for inlets 5181-8830

MSD Transfer line ferrule,  

0.4 mm graphite/vespel, long  10pk

5062-3508

Column nut for MSD tranfer line  

when using p/n 5062-3508

05988-20066

Restrictor tubing, 0.53 mm SilTek deactivated,  

5 m for headspace

Restek p/n 

10028
53Agilent Technologies
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GC inlet and instrument supplies Part number

S-VOA Inlet liner, MMI or S/SL, 

4 mm id with UI deactivated wool

5190-2293

S-VOA Inlet liner, MMI, cold splitless only, 2 mm id 5190-2296

VOA inlet liner, 1.2 mm straight for interfacing  

headspace  5pk

8004-0157

Septum, advanced green (50/pkg) 5183-4759

O-ring, inlet liner non-stick (10/pkg) 5188-5365

ALS syringe, 10 µL tapered fixed needle, PTFE-tipped plunger, 

6pk

G4513-80208

ALS syringe, 10 µL tapered fixed needle, PTFE-tipped plunger G4513-80200

Capillary flow parts

Internal nut for capillary flow devices G2855-20530

SilTite ferrule for 0.25 mm and smaller columns (10/pkg) 5188-5361

2-Way purged splitter, plate only G3180-61500

Bleed line, 0.0625 in OD × 0.010 in id × 100 cm,  

316SS tubing  

0100-2354

1/16 in Brass Swagelok tee  0100-0680 

Bleed tee ferrule, 1/16 in Vespel (10/pkg) 0100-1329

Useful tools

MSD column installation tool G1099-20030

Ferrule pre-swage tool for capillary flow devices G2855-60200

Chemical standards

S-VOA Locking-Checkout Standard,  

3 ampoules, 1 mL

5190-0473

Pesticides Locking-Checkout Standard, 

3 ampoules, 1 mL

5190-0468

VOA (Solvent+) Locking-Checkout Standard G3440-85012

Table 11 Agilent 3-in-1 Analyzer consumables and parts  (continued) 
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CDs

DRS video CD “DRS Familiarization Videos” 5973-1731

CD disk (Installation guide, Methods, Autotune file, AMDIS 

settings, configured DRS methods, checkout datafiles and DRS 

report)

not a 

replaceable 

part

Table 11 Agilent 3-in-1 Analyzer consumables and parts  (continued) 
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